PDA

Просмотр полной версии : no Fuse


Stanislav M.
06.08.2013, 01:20
началось всё с того, что с брелка не разлочились двери, открыл ключом, понял что сигнализация штатная вроде не снялась. вставив ключ в зажигание, не было предупреждения, что ключ в зажигании, а дверь открыта. при повороте ключа до значения зажигание, но без пуска, сначала слышен какой-то треск (перещелкивание), потом магнитола скачет с диапазона на диапозон( заведя машину, справа на адометре, периодически появляется сообщение nofuse, проверил все предохранители все исправны. центральный замок управляется только с двери, и только при заведенном авто. когда глушу, сигнала ключ в зажигании/дверь открыта - нет( фары в режиме включены, при глушении двигателя просто тухнут, сигнала нет, что фары вкл(

скидывал клема "+" - машина поработала 5мин исправно, потом все неисправности вернулись

помогите советом.

Валериевич
06.08.2013, 08:51
Stanislav M., Это сообщение "Отсутствие предохранителя"
Что для начало необходимо сделать.
Откиньте клеммы аккумулятора, снимите сам аккумулятор, и поправьте все разъемы на >>>предохранительном блоке<<< (http://www.caliberclub.ru/forum/showthread.php?t=5824), они расположены снизу, были такие случаи именно из-за плохого контакта в разъемах.
Обратит внимание на защелки/фиксаторы самих разъемом, если там кто-то уже лазил, то есть вероятность что эти защелки/фиксаторы сломаны, и из-за этого отходит разъем с вытекающими последствиями.

Stanislav M.
07.08.2013, 00:20
Валериевич, спасибо большое за ответ!!! в ближайшие выходные буду пробовать!

wilelf
10.11.2014, 20:21
Друзья, ситуация: машина месяц простояла на улице на сигналке (до этого ремонтировали - рычаги снимали, могли и проводку задеть). Акк сдох. Снимать было лениво, решил прикурить сдуру. Не помогло, т.е. не завел.

Снял акк, зарядил, все заводится, езжу без проблем, но горит nofuse. Спалил предохранитель? Вряд ли...Он бы не дал завестись. Или в СТО ребята проводку задели и контакт где-то слабый?

andrew2.4
10.11.2014, 20:28
вот что пишет Крайслер

No fuse will display if the cluster (ccn) does not detect power on the iod feeds to the cluster. Inspect the iod fuse positioning. Test the iod fuse to make sure it is ok. Next test power feeds to the cluster. If the iod fuse is ok and correctly positioned and all powers are verified at the cluster- lastly replace the cluster.

https://w05.dealerconnect.chrysler.com/service/mds2002/serviceInfo/en_US/127678.jpg

начать с проверки 7,8. потом 6,14

Валериевич
10.11.2014, 22:08
wilelf, Паша, на моей эээээээ на твоей машине уже такое было.
Пару сообщений вниз, и там я уже давал ответ, нужно проверить надёжность подключения разъемов к предохранительному блоку.

wilelf
11.11.2014, 16:04
wilelf, Паша, на моей эээээээ на твоей машине уже такое было.
Пару сообщений вниз, и там я уже давал ответ, нужно проверить надёжность подключения разъемов к предохранительному блоку.

Спасибо! Т.е. снять акк и проверить все провода под ним?

добавлено через 5 часов 32 минуты
Обнаружилась еще одна неприятность по сигналке. Машина встает на охрану, но двери не закрываются и не открываются...

Может, съездить к электрикам, чтобы поглядели?

andrew2.4
11.11.2014, 16:39
cообщение 5 в этой теме почитайте, возможно денег сэкономите на электриках...

Валериевич
11.11.2014, 18:16
Спасибо! Т.е. снять акк и проверить все провода под ним?

добавлено через 5 часов 32 минуты
Обнаружилась еще одна неприятность по сигналке. Машина встает на охрану, но двери не закрываются и не открываются...

Может, съездить к электрикам, чтобы поглядели?

Да.

Ну по сигналке, как я понял не закрывается с нештатной?
Попробуй закрыть с ключа, если закроется, значит смотреть подключения нештатной сигналке.
Кстати я не знаю где она стоит, так как её ставили до меня, и у меня проблем с ней не было.

Подключи сканер и проверь коды ошибок в предохранительном блоке, ну и естественно нужно их сбросить.

tonigekko
17.11.2014, 21:37
Dodge Avenger 2.4 2007, модельный 2008.
Возможно буду менять блок предохранителей, есть периодическая проблема (раз в году), система говорит нет предохранителя(no fuse). Авто в части электрики работает не корректно. Не включает салонный свет, при включении зажигания стрелки приборов трясутся и шумят секунды 3. Всё время пишет no fuse, в остальном норм.

Была проблема ранее высаживал аккумулятор, сделали реле на снятие напряжения с блока аирбэг, после выключения зажигания. Прошло два года показалась ошибка аирбег, на диагностике как будто его и нет...:be:

Валериевич
17.11.2014, 22:04
tonigekko, а не пробовали найти причину в жгуте электропроводке, все симптомы на некорректную работу CAN-шины.

вадимыч
07.03.2016, 23:38
Добрый день всем. Машина 2 месяца стояла в теплом боксе. Пришел забрать и мня ждало следующее. Замок с ключа не открывается и не закрывается, при открытии двери не включается свет и не выключается магнитола. Что это может быть? Предохранители все проверил, куда лезть дальше? Главное забыл, за 8 лет владения барашком, никогда не видел вместо пробега надписи -no Fuce- (нет предохранителя), а они в наличии все. Что может быть?

John
29.05.2017, 14:15
Всем привет.
У меня почти такая же проблема: пишет "no fuse", с ключа не открывается и не закрывается. когда ключ в зажигании, всё работает штатно.
вчера был у электриков, проверили предохранители и снизу разъемы все, там порядок.
Что может быть? Ехать к официалам?

Валериевич
29.05.2017, 16:53
John, а целостность эл.жгута от предохранительного блока до приборной панели, электрики не захотели проверять?

John
30.05.2017, 15:04
Видимо, нет )
в любом случае поеду к другим.
Если подскажете, где в Москве по нашей машине толково и недорого, буду признателен.